Conteúdo bloqueado a menores de 18 anos

Entrar
Switch Tp-Link Tl-Sg3210xhp-M2, 8p 2,5gbit + 2 Sfp Managed
468,30 €
Comprar

Switch Tp-Link Tl-Sg3210xhp-M2, 8p 2,5gbit + 2 Sfp Managed

Ref.: TL-SG3210XHP-M2
Garantia: Saiba mais Condição: Novo
Loja: 472,50 €
468,30 €
Comprar
Cetelem Faça a simulação do seu financiamento
Nº de Meses
Mensalidade 80,73 € /Mês
Meses: 6 | Mensalidade: 80,73 € | Acresce Imposto selo (ISUC) 5,94 € à 1ª mensalidade | MTIC: 490,32 €
TAEG: 15.7%.
TAN: 11,21%. Saiba mais
Disponibilidade
Entrega prevista a 4 de Novembro
O período indicado corresponde a um período estimado de 14 dias úteis para Portugal Continental. Ilhas (Açores e Madeira) acrescerá um período estimado de mais 10 dias úteis ao período indicado. Período estimado válido apenas para a quantidade existente em stock. O período estimado poderá sofrer alterações mediante disponibilidade ou épocas sujeitas a atrasos (Exemplo: Períodos de Black Friday, Natal, Estados de Contingência entre outros).
Loja Porto - Júlio de MatosPor Encomenda
Levantamento previsto a 3 de Novembro.
Período válido para compras online
Ver pontos de levantamento
Funcionalidades de gestão
Tipo de switchGerido
Camada de switchesL2+
Suporte para Quality of Service (QoS)Sim
Gestão web-basedSim
Gerido na cloudSim
Classificação de tráfegoSim
Inspeção ARPSim
Configuração de Definições de Localização (DFL)Sim
Relatório de eventos do sistemaSim
Suporte MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Conectividade
Número de portas ethernet Basic switching RJ-458
Tipos de portas ethernet Basic switching RJ-452.5G Ethernet (100/1000/2500)
Quantidade de portas Ethernet 2.5G (cobre)8
Quantidade de ranhuras de módulos SFP+2
Entrada de consolaRJ-45/micro-USB
Conetor de alimentaçãoConector de entrada AC
Rede
Normas de ComunicaçõesIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Suporte 10GSim
Espelhamento de portasSim
Roteamento de IPSim
Suporte Flow controlSim
Agregação de linksSim
Controlo de tempestade de difusãoSim
Taxa de limitaçãoSim
Protocolo spanning treeSim
Bloqueio de Head-of-Line (HOL)Sim
Taxa de transferência de dados Ethernet LAN100,1000,2500 Mbit/s
Suporte VLANSim
Funcionalidades de LAN virtualMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000
Transmissão de dados
Capacidade de routing/switching80 Gbit/s
Taxa de encaminhamento59,52 Mpps
Tabela de endereços MAC16000 entradas
Rota estáticaSim
Número de rotas estáticas48
Número de interfaces IP16
Suporta pacotes jumboSim
Pacotes jumbo9000
Memória de pacote armazenada12 MB
Segurança
Funcionalidades DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de controlo de acesso (ACL)Sim
IGMP snoopingSim
Codificação / segurançaHTTPS, SSH, SSH-2, SSL/TLS
Filtração de endereços MACSim
Segurança de porta estáticaSim
Suporte SSH/SSLSim
Proteção contra loopsSim
Filtragem/proteção BPDUSim
Vinculação de portas IP-MACSim
AutenticaçãoAutenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta
Proteção de palavra-chaveSim
Tipo de autentificaçãoAAA, TACACS+
Algoritmo de programação de filaSP, WRR+SP, Weighted Round Robin (WRR)
Características Multicast
Apoio MulticastSim
Interceção Multicast Listener Discovery (MLD)Y
Protocolos
Protocolos de gestãoSNMPv1/v2c/v3, SNTP
Protocolo de registo GARP VLAN (GVRP)Sim
Design
Montagem em prateleiraSim
Forma1U
Cor do produtoPreto
Indicadores LEDSim
Número de ventoínhas2 ventoinha(s)
Gestão de energia
Fonte de alimentaçãoAC
Fonte de alimentação incluídaSim
Voltagem de entrada AC100 - 240 V
Frequência de entrada AC50/60 Hz
Consumo de energia (máx)292 W
PoE
Power over Ethernet (PoE)Sim
Número de portas Power over Ethernet plus (PoE+)8
Potência por porta de alimentação por ethernet (PoE)30 W
Orçamento Total Power over Ethernet (PoE)240 W
Condições ambientais
Temperatura de funcionamento (T-T)0 - 45 °C
Limite de temperaturas (armazenamento)-40 - 70 °C
Humidade relativa de funcionamento (H-H)10 - 90%
Humidade de não funcionamento5 - 90%
Dissipação de calor996,35 BTU/h
Pesos e dimensões
Largura440 mm
Profundidade180 mm
Altura44 mm
Conteúdo da embalagem
CabosAC
Guia de iniciação rápidaSim
Embalagem
Tipo de embalagemCaixa
Comprimento da embalagem528 mm
Profundidade da embalagem250 mm
Altura da embalagem80 mm
Peso da embalagem2,84 kg
Aprovação regulamentar
CertificaçãoCE, FCC, RoHS
Dados logísticos
Código de Sistema Harmonizado (HS)85176990
SWITCH TP-LINK TL-SG3210XHP-M2, 8P 2,5GBIT + 2 SFP MANAGED

Ver todos
Dias
Horas
Minutos
Segundos
Oferta expirada
Ver Mais
O seguro não pode ser adicionado ao carrinho de compras.
O produto não pode ser adicionado ao carrinho de compras.
Ler mais
Ler menos
Produtos
Pesquisa
Filtrar
Ordenar
Mostrar
Não encontras o que está à procura? Nós ajudamos!
Intervalo de
Em Promoção
Em Stock
Portes Grátis
Por favor, assinale o recaptcha.